Merge pull request #20708 from uihsnv/lmodern-doc Describe possible need for loading the 'lmodern' package when using PGF files


Коммит 3e9425f 16 октября 2021 г., 09:02:27 UTC